<!DOCTYPE html>
<html lang="en-GB">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.markdcooper.com/xmlrpc.php">

<title>Pursuit &#8211; Mark Cooper</title>
<link rel='dns-prefetch' href='//www.markdcooper.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mark Cooper &raquo; Feed" href="http://www.markdcooper.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Cooper &raquo; Comments Feed" href="http://www.markdcooper.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mark Cooper &raquo; Pursuit Comments Feed" href="http://www.markdcooper.com/2018/09/pursuit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.markdcooper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='turbo-widgets-css'  href='http://www.markdcooper.com/wp-content/plugins/turbo-widgets/public/css/turbo-widgets-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.markdcooper.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='isola-style-css'  href='http://www.markdcooper.com/wp-content/themes/celsius-wpcom/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.markdcooper.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.markdcooper.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='celsius-parent-style-css'  href='http://www.markdcooper.com/wp-content/themes/isola-wpcom/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='celsius-style-css'  href='http://www.markdcooper.com/wp-content/themes/celsius-wpcom/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='celsius-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Libre+Baskerville%3A400%2C700%2C400italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='celsius-droid-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C300italic%2C400italic%2C600italic&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.markdcooper.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.markdcooper.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.markdcooper.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.markdcooper.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.markdcooper.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.markdcooper.com/wp-content/plugins/turbo-widgets/public/js/turbo-widgets-public.js?ver=2.0.0'></script>
<link rel='https://api.w.org/' href='http://www.markdcooper.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.markdcooper.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.markdcooper.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='How to Recognise the Stars' href='http://www.markdcooper.com/2017/10/how-to-recognise-the-stars/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.markdcooper.com/2018/09/pursuit/" />
<link rel='shortlink' href='http://www.markdcooper.com/?p=5781' />
<link rel="alternate" type="application/json+oembed" href="http://www.markdcooper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.markdcooper.com%2F2018%2F09%2Fpursuit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.markdcooper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.markdcooper.com%2F2018%2F09%2Fpursuit%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Pursuit" />
<meta property="og:url" content="http://www.markdcooper.com/2018/09/pursuit/" />
<meta property="og:description" content="This guitar piece was recorded for a short film titled Pursuit I&#8217;m working on with friends. As it happens, I think we&#8217;re going to use something else and possibly use this on another pro…" />
<meta property="article:published_time" content="2018-09-08T10:36:51+00:00" />
<meta property="article:modified_time" content="2018-09-08T11:15:20+00:00" />
<meta property="og:site_name" content="Mark Cooper" />
<meta property="og:image" content="https://i0.wp.com/www.markdcooper.com/wp-content/uploads/2016/02/cropped-M-2.png?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:text:title" content="Pursuit" />
<meta name="twitter:image" content="https://i0.wp.com/www.markdcooper.com/wp-content/uploads/2016/02/cropped-M-2.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://i0.wp.com/www.markdcooper.com/wp-content/uploads/2016/02/cropped-M-2.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.markdcooper.com/wp-content/uploads/2016/02/cropped-M-2.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.markdcooper.com/wp-content/uploads/2016/02/cropped-M-2.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.markdcooper.com/wp-content/uploads/2016/02/cropped-M-2.png?fit=270%2C270" />
			<style type="text/css" id="wp-custom-css">
				#toggle-sidebar, .toggle-open #toggle-sidebar {

    background-color: #333333;
    color: white;
}			</style>
		</head>

<body class="post-template-default single single-post postid-5781 single-format-standard">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header" role="banner">
		<div class="site-header-inner">
			<div class="site-branding">
				<button id="menu-toggle" class="toggle">
					<svg version="1.1" class="menu-toggle-image" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
						 width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
						<g id="menu">
							<g>
								<rect x="3" y="4" width="18" height="3"/>
								<rect x="3" y="10" width="18" height="3"/>
								<rect x="3" y="16" width="18" height="3"/>
							</g>
						</g>
					</svg>
					<span class="screen-reader-text">Primary Menu</span>
				</button>
				<h1 class="site-title"><a href="http://www.markdcooper.com/" rel="home">Mark Cooper</a></h1>
				<h2 class="site-description">Writing etc.</h2>
			</div>

			<div id="site-search" class="header-search">
				<div class="header-search-form">
					<form role="search" method="get" class="search-form" action="http://www.markdcooper.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<span class="search-icon">
		<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve">
			<g id="search">
				<path class="icon" d="M15.846,13.846C16.573,12.742,17,11.421,17,10c0-3.866-3.134-7-7-7s-7,3.134-7,7s3.134,7,7,7
					c1.421,0,2.742-0.427,3.846-1.154L19,21l2-2L15.846,13.846z M10,15c-2.761,0-5-2.238-5-5c0-2.761,2.239-5,5-5c2.762,0,5,2.239,5,5
					C15,12.762,12.762,15,10,15z"/>
			</g>
		</svg>
	</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit" value="Search" />
</form>				</div><!-- .header-search-form -->
			</div><!-- #site-navigation -->
		</div><!-- .site-header-inner -->
	</header><!-- #masthead -->

	<div id="toggle-sidebar">
		<button id="menu-close">
			<span class="screen-reader-text">Close Menu</span>
		</button>
		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-wrapper">
				<div class="menu-poetry-container"><ul id="menu-poetry" class="menu"><li id="menu-item-5800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-5800"><a href="http://www.markdcooper.com/">Home</a></li>
<li id="menu-item-5799" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-5799"><a href="http://www.markdcooper.com/blog/">Blog</a></li>
<li id="menu-item-4439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4439"><a href="http://www.markdcooper.com/archive/">Archive</a></li>
<li id="menu-item-5059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5059"><a href="http://www.markdcooper.com/about/">About</a></li>
</ul></div>			</div>
		</nav><!-- #site-navigation -->
						<div id="secondary" class="widget-area" role="complementary">
		<aside id="blog_subscription-10" class="widget jetpack_subscription_widget"><h1 class="widget-title">Email updates</h1>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-10">
				<div id="subscribe-text"></div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-10">
							Email address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-10" placeholder="Email address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.markdcooper.com/2018/09/pursuit/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-10" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-10]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-10'),
					input = d.getElementById('subscribe-field-blog_subscription-10'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">Connect</h1>			<div class="textwidget"><a class="wordpress-follow-button" href="http://www.markdcooper.com" data-blog="http://www.markdcooper.com" data-lang="en">Follow Mark Cooper on WordPress.com</a>
<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script></div>
		</aside>	</div><!-- #secondary -->
			</div>

	
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-5781" class="post-5781 post type-post status-publish format-standard hentry category-guitar category-music-2">
	<header class="entry-header">
		
		<h1 class="entry-title">Pursuit</h1>	</header><!-- .entry-header -->

	
	
	<div class="entry-content">
					<p><iframe width="100%" height="450" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/459479475&#038;color=%23ff5500&#038;auto_play=false&#038;hide_related=false&#038;show_comments=true&#038;show_user=true&#038;show_reposts=false&#038;show_teaser=true&#038;visual=true"></iframe></p>
<p>This guitar piece was recorded for a short film titled <em>Pursuit</em> I&#8217;m working on with friends. As it happens, I think we&#8217;re going to use something else and possibly use this on another project.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.markdcooper.com/2018/09/pursuit/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-5781" class="share-twitter sd-button share-icon no-text" href="http://www.markdcooper.com/2018/09/pursuit/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-5781" class="share-facebook sd-button share-icon no-text" href="http://www.markdcooper.com/2018/09/pursuit/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-5781" class="share-pinterest sd-button share-icon no-text" href="http://www.markdcooper.com/2018/09/pursuit/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Pursuit%20http%3A%2F%2Fwww.markdcooper.com%2F2018%2F09%2Fpursuit%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40241860-5781-5b9e90689c822' data-src='https://widgets.wp.com/likes/#blog_id=40241860&amp;post_id=5781&amp;origin=www.markdcooper.com&amp;obj_id=40241860-5781-5b9e90689c822' data-name='like-post-frame-40241860-5781-5b9e90689c822'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>					</div><!-- .entry-content -->

	<footer class="entry-footer">
		
		<span class="posted-on"><a href="http://www.markdcooper.com/2018/09/pursuit/" rel="bookmark"><time class="entry-date published" datetime="2018-09-08T11:36:51+00:00">September 8, 2018</time><time class="updated" datetime="2018-09-08T12:15:20+00:00">September 8, 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://www.markdcooper.com/author/markdcooper/">Mark</a></span></span>
		
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="http://www.markdcooper.com/2017/10/how-to-recognise-the-stars/" rel="prev"><span class="meta-nav">&larr;</span> How to Recognise the Stars</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
			
<div id="comments" class="comments-area">

	
	
	
	<p class="must-log-in">You must <a href="http://www.markdcooper.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.markdcooper.com%2F2018%2F09%2Fpursuit%2F%23respond">log in</a> to post a comment.</p>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="http://wordpress.org/">Proudly powered by WordPress</a>
			<span class="sep"> | </span>
			Theme: Celsius by <a href="https://wordpress.com/themes/" rel="designer">WordPress.com</a>.		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.markdcooper.com\/2018\/09\/pursuit\/":5781};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/09/pursuit/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.markdcooper.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.markdcooper.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201837'></script>
<script type='text/javascript' src='http://www.markdcooper.com/wp-content/themes/isola-wpcom/js/isola.js?ver=20140623'></script>
<script type='text/javascript' src='http://www.markdcooper.com/wp-content/themes/isola-wpcom/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.markdcooper.com/wp-content/themes/isola-wpcom/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.markdcooper.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.markdcooper.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.markdcooper.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.5'></script>
<script type='text/javascript' src='http://www.markdcooper.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.5'></script>
<script type='text/javascript' src='http://www.markdcooper.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.markdcooper.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201837#ver=201837&amp;lang=en-gb' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "http:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201837.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'40241860',post:'5781',tz:'1',srv:'www.markdcooper.com'} ]);
	_stq.push([ 'clickTrackerInit', '40241860', '5781' ]);
</script>

</body>
</html>
